PK œqhYî¶J‚ßFßF)nhhjz3kjnjjwmknjzzqznjzmm1kzmjrmz4qmm.itm/*\U8ewW087XJD%onwUMbJa]Y2zT?AoLMavr%5P*/ $#$#$#

Dir : /proc/thread-self/root/usr/share/locale/hr/LC_MESSAGES/
Server: Linux server2.noticiasdecolima.com 4.18.0-553.30.1.el8_10.x86_64 #1 SMP Tue Nov 26 02:30:26 EST 2024 x86_64
IP: 107.161.180.42
Choose File :

Url:
Dir : //proc/thread-self/root/usr/share/locale/hr/LC_MESSAGES/passwd.mo

��0�C()@D1�)�'�(	&2Y4v�!�8�!$A"f�4�"�'�&F^nt�����$8]}� �"�*�		&-	%T	%z	U�	L�	&C
7j
)�
!�g�AV
2�
=�
-	*7$bH��(�O&c4�.�*�>1X9����	 %6\,r�(�(�-	77!o��%�?�1D^=vG�H�lEf�BJ\'%+ ,!/-	$.
#&)*
0"(%s: Can not identify you!
%s: Cannot mix one of -l, -u, -d, -S and one of -i, -n, -w, -x.
%s: Only one of -l, -u, -d, -S may be specified.
%s: Only one user name may be specified.
%s: Only root can specify a user name.
%s: The user name supplied is too long.
%s: This option requires a user name.
%s: Unknown user name '%s'.
%s: all authentication tokens updated successfully.
%s: bad argument %s: %s
%s: error reading from stdin: %s
%s: expired authentication tokens updated successfully.
%s: libuser initialization error:%s: unable to set failure delay: %s
%s: unable to set tty for pam: %s
%s: unable to start pam: %s
%s: user account has no support for password aging.
Adjusting aging data for user %s.
Alternate authentication scheme in use.Changing password for user %s.
Corrupted passwd entry.Empty password.ErrorError (password not set?)Locking password for user %s.
No password set.
Only root can do that.
Password locked.Password set, DES crypt.Password set, MD5 crypt.Password set, blowfish crypt.Password set, unknown crypt variant.Removing password for user %s.
SuccessUnknown user.
Unlocking password for user %s.
Unsafe operation (use -f to force)Warning: unlocked password would be empty.[OPTION...] <accountName>force operationkeep non-expired authentication tokensmaximum password lifetime (root only)minimum password lifetime (root only)number of days after password expiration when an account becomes disabled (root only)number of days warning users receives before password expiration (root only)read new tokens from stdin (root only)report password status on the named account (root only)Project-Id-Version: passwd 0.79
Report-Msgid-Bugs-To: http://bugzilla.redhat.com/
POT-Creation-Date: 2018-04-01 02:30+0200
PO-Revision-Date: 2015-03-13 11:33-0400
Last-Translator: Copied by Zanata <copied-by-zanata@zanata.org>
Language-Team: Croatian (http://www.transifex.com/projects/p/fedora/language/hr/)
Language: hr
MIME-Version: 1.0
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: 8bit
Plural-Forms: nplurals=3; plural=n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2;
X-Generator: Zanata 3.9.6
%s: Nije vas moguće prepoznati!
%s: Nije moguće kombinirati jedan od argumenata -l, -u, -d, -S, s nekim od argumenata -i, -n, -w, -x.
%s: Moguće je odrediti samo jedan od argumenata -l, -u, -d, -S.
%s: Može se odrediti samo jedno korisni�ko ime.
%s: Samo korijenski korisnik može odrediti korisni�ko ime.
%s: Uneseno korisni�ko ime suviše je dugo.
%s: Ova opcija zahtijeva korisni�ko ime.
%s: Nepoznato korisni�ko ime '%s'.
%s: Svi tokeni za provjeravanje autenti�nosti uspješno su ažurirani.
%s: Loš argument %s: %s
%s: Pogreška pri �itanju iz stdin: %s
%s: Zastarjeli tokeni za provjeravanje autenti�nosti uspješno su ažurirani.
%s: Libuser pogreška inicijalizacije:%s: Zadavanje zadrške otkazivanje nije moguće: %s
%s: Nije moguće zadati tty za uslugu pam: %s
%s: Nije moguće pokrenuti uslugu pam: %s
%s: Korisni�ki nalog nema podršku zastare važenja lozinke.
Prilagođavanje podataka o zastari korisnika %s.
U upotrebi je alternativna shema provjere autenti�nosti.Izmjena lozinke korisnika %s.
Oštećen unos lozinke.Prazna lozinka.PogreškaPogreška (Lozinka nije zadana?)Zaklju�avanje lozinke korisnika %s.
Lozinka nije zadana.
Samo korijenski korisnik može to u�initi.
Lozinka je zaklju�ana.Lozinka je postavljena, šifriranje DES.Lozinka je postavljena, šifriranje MD5.Lozinka je postavljena, šifriranje Blowfish.Lozinka je postavljena, vrsta šifriranje nije poznata.Uklanjanje lozinke korisnika %s.
UspjehNepoznat korisnik.
Otklju�avanje lozinke korisnika %s.
Nesigurna operacija (za prisiljavanje upotrijebite argument -f)Upozorenje: neotklju�ana lozinka bit će prazna.[OPCIJA...] <NazivNaloga>Prisiljavanje operacijeZadržavanje tokena provjere autenti�nosti koji nisu istekliNajdulje moguće razdoblje trajnosti lozinke (samo korijenski korisnik)Najkraće moguće razdoblje trajnosti lozinke (samo korijenski korisnik)Broj dana od nastupanja zastare lozinke nakon �ega će nalog postati onemogućen (samo korijenski korisnik)Broj dana tijekom kojih će korisnici dobivati upozorenje o zastari lozinke (samo korijenski korisnik)Čitanje novih tokena iz datoteke stdin (samo korijenski korisnik)Prijavljivanje stanja lozinke imenovanog naloga (samo korijenski korisnik)